.gov
Зовнішній вигляд
Очікує на перевірку
| .gov | |
|---|---|
| Введений | 1985 |
| Тип домену | загальний домен верхнього рівня |
| Реєстратор | General Services Administrationd |
| Спонсор | General Services Administrationd і Cybersecurity and Infrastructure Security Agencyd |
| Призначення | |
| Документи | RFC 920; RFC 1591; RFC 2146 |
| Вебсайт | dotgov |
. Gov — загальний домен верхнього рівня для урядових організацій США. Організація-спонсор — General Services Administration. URL для реєстраційних сервісів: http://www.dotgov.gov [Архівовано 26 січня 2011 у Wayback Machine.]. WHOIS Server: whois.dotgov.gov.
- Відомості whois для домену. Gov на сайті IANA [Архівовано 17 травня 2008 у Wayback Machine.]
| Це незавершена стаття про доменні імена. Ви можете допомогти проєкту, виправивши або дописавши її. |
