If you are having trouble downloading or opening our links, you might need to install the Pacy World Root CA on your web browser or operating system.
Check out the guide on how to install the Pacy World Root CA for directions on how to do this.
If you are having trouble downloading or opening our links, you might need to install the Pacy World Root CA on your web browser or operating system.
Check out the guide on how to install the Pacy World Root CA for directions on how to do this.
Shared Zig library for the SecureMilter suite - milter protocol v6, kqueue event loop, async DNS, crypto, ZMQ, config parser
Zig
High-performance SPF verification milter for Postfix - RFC 7208, thread-per-core, kqueue, async DNS
Zig
High-performance ARC chain validation and sealing milter for Postfix - RFC 8617, multi-mode, thread-per-core, kqueue
Zig
High-performance ARC chain validation and sealing milter for Postfix - RFC 8617, multi-mode, thread-per-core, kqueue
High-performance DMARC policy evaluation milter for Postfix - RFC 7489, ZMQ event publishing, thread-per-core, kqueue
High-performance DKIM signing and verification milter for Postfix - RFC 6376/8463, multi-mode, thread-per-core, kqueue
High-performance SPF verification milter for Postfix - RFC 7208, thread-per-core, kqueue, async DNS
Shared Zig library for the SecureMilter suite - milter protocol v6, kqueue event loop, async DNS, crypto, ZMQ, config parser
Shared DKIM/ARC cryptographic library: canonicalization (RFC 6376), RSA-SHA256/Ed25519-SHA256 signing and verification, SHA-256 hashing, base64, PEM/DER key loading
Loading…
Loading…