Errata

Held for Document Update (1)

RFC 2410

Source of RFC: ipsec (sec)

Errata-ID: 1925

Status:
Held for Document Update
Type:
Editorial
Reported By:
Thorsten Ulbricht
Date Reported:
2009-10-22
Held for Document Update by:
Pasi Eronen

Section 7 says:

   [DOI]        Piper, D., "The Internet IP Security Domain of
                Interpretation for ISAKMP", RFC 2408, November 1998.

It should say:

   [DOI]        Piper, D., "The Internet IP Security Domain of
                Interpretation for ISAKMP", RFC 2407, November 1998.
Report New Erratum